Pokaż wyniki od 1 do 3 z 3
Wątek: [Service PAck 3] Problem z Instalacją
  1. #1
    Zbanowany
    Dołączył
    08 paź 2008
    Posty
    164
    Reputacja:
    Punkty reputacji: 9
    Podziękował(a)
    0
    Podziękowań 0 w 0 postach

    Zapytanie [Service PAck 3] Problem z Instalacją

    Dobry.

    Mam Problem z Service Pack3(SP3).
    Gdyż mój komputer automatycznie akyalizuje SP3 to wychodzi błąd i pisze żebym podał jakąś tam scieżkę.

    Link do ss'a
    h..p://img185.imageshack.us/my.php?image=dgvy3.png

    W miejsce kropek wstawic znak "T" :)

    Proszeo FAST ODP!

    @down
    Aktualizacja automatyczna!
    Mam PL windowsa i Mam PL SP3!!
    i nie chce instalki tylko pomocy.

    wyskakuje błąd i pisze żebym podal jakąs tam ścieżkę.

    @kmk2000
    modowanego?? czyli?? xD
    Ostatnio edytowane przez garulec ; 21-10-08 o 23:24

  2. #2
    Gudio

    Domyślnie Odp: [Service PAck 3] Problem z Instalacją

    Był już taki temat poruszany. O ile się nie mylę, ściągnąłeś Service Pack 3, ale nie w języku polskim. Zapraszam tutaj:

    Lub zmień język na angielski w systemie przez regedit w start > uruchom.

  3. #3
    Obywatel
    Dołączył
    06 maj 2008
    Posty
    27
    Reputacja:
    Punkty reputacji: 1
    Podziękował(a)
    0
    Podziękowań 0 w 0 postach

    Domyślnie Odp: [Service PAck 3] Problem z Instalacją

    Masz może jakiegoś modowanego windowsa? @skazuje na brak jednego z systemowych plików.

Informacje o wątku

Użytkownicy przeglądający ten wątek

Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Acc maker by gasior problem z instalacja
    Przez Kail w dziale Stare tematy
    Odpowiedzi: 6
    Ostatni post / autor: 30-01-10, 11:52
  2. Problem z Instalacją Acc maera.!
    Przez Fryko w dziale Stare tematy
    Odpowiedzi: 1
    Ostatni post / autor: 05-04-09, 11:49
  3. Problem z Instalacją Gasior Acc !!HELP!!
    Przez granis w dziale Stare tematy
    Odpowiedzi: 0
    Ostatni post / autor: 01-04-09, 14:39
  4. [8.4] problem z instalacją RME
    Przez Matez360 w dziale Stare tematy
    Odpowiedzi: 0
    Ostatni post / autor: 22-01-09, 13:30
  5. [8.22+] npc pack!! Tfs
    Przez Kasty1432 w dziale Kosz
    Odpowiedzi: 2
    Ostatni post / autor: 09-11-08, 13:37
  6. Problem z instalacją
    Przez Sir_Rafallek w dziale Kosz
    Odpowiedzi: 4
    Ostatni post / autor: 06-10-08, 22:18
  7. Problem z instalacją innej tibi niż 8.22
    Przez alocha00 w dziale Pomoc z Tibią
    Odpowiedzi: 7
    Ostatni post / autor: 30-09-08, 12:39
  8. Monster Pack [8.2+][TFS]
    Przez Shadow w dziale Kosz biblioteki
    Odpowiedzi: 1
    Ostatni post / autor: 16-09-08, 21:54
  9. Service Pack 2
    Przez garu13 w dziale Kosz
    Odpowiedzi: 10
    Ostatni post / autor: 20-08-08, 12:17
  10. [Windows][XP]Service Pack 3
    Przez Gudio w dziale Kosz
    Odpowiedzi: 10
    Ostatni post / autor: 21-05-08, 16:25

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •